Chevereto不能自动更新

lichongyang
lichongyang
lichongyang
110
文章
0
评论
2020年9月6日16:35:41 评论 54 次浏览

Can't perform automatic update

This installation can't use the automatic update functionality because this server is missing some crucial elements to allow Chevereto to perform the automatic update:

  • Can't write into /app/install/update/temp/ path

解决方法

sudo -u www-data mkdir /var/www/安装目录/app/install/update/temp/
  • 我的微信
  • 这是我的微信扫一扫
  • weinxin
  • 我的微信小程序
  • 我的微信小程序扫一扫
  • weinxin
lichongyang
  • 本文由 发表于 2020年9月6日16:35:41
  • 转载请务必保留本文链接:https://www.chongyangli.com/archives/chevereto%e4%b8%8d%e8%83%bd%e8%87%aa%e5%8a%a8%e6%9b%b4%e6%96%b0/
宝塔面板更换PHP版本 wordpress

宝塔面板更换PHP版本

宝塔面板更换PHP版本 现在 WordPress 站点一般都要求最低的 PHP 版本是 5.6,建议 7.0 以上,那么安装有宝塔 Linux 面板的站长如何实现一键切换网站的 PHP 版本呢? 1、...
匿名

发表评论

匿名网友 填写信息

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: